找回密码
 立即注册

Android 兼容性问题

测试兼容性,华为手机Mate 2 Android 4.2.2报错,如何查询错误代码?怎么解决?

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

大神点评1

宫崎骏jqg 2018-1-12 10:10:47 显示全部楼层
4.2.2 API level 低于19了吧
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

0关注

0粉丝

4帖子

最热主题